Page tree
Skip to end of metadata
Go to start of metadata

De vez en cuando es posible que tenga este problema, cuando Voobly es visible en su barra de tareas, pero no puede ver la ventana deseada del cliente o el mensajero, a pesar de que esté haciendo clic en él.               

Causa

El Mensajero o cliente de Voobly está ejecutándose fuera de la pantalla, este comportamiento ocurre cuando se usan dos pantallas o surge alguna falla con el parche widescreen.

Resolución

  1. Haga Clic-Derecho en el acceso directo de Voobly en su escritorio y en seguida seleccione Propiedades.

  2. Cambie la opción Ejecutar: de Ventana normal a Maximizada.

  3. Confirme los cambios haciendo clic en Aplicar y Aceptar.
  4. Ahora ejecute Voobly, inicialice el cliente y el mensajero y cambie la venta maximizada al tamaño normal en su Escritorio.
  5. Cierre Voobly.

  6. Deshaga los cambios del paso 2, cambiando la opción Ejecutar: Ventana normal.

  7. Confirme los cambios haciendo clic en Aplicar  y Aceptar.

Artículos relacionados